spryker/demoshop

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.
This package is abandoned and no longer maintained. No replacement package was suggested.

Demoshop

2.32 2018-04-12 13:03 UTC

README

Build Status Minimum PHP Version

License: MIT

DEPRECATED

Use B2C Demo Shop or B2B Demo Shop instead.

Installation

In order to install Spryker Demoshop on your machine, you can follow the instructions described in the link below :

If you encounter any issues during or after installation, you can first check our Troubleshooting article: