pdepend/pdepend

Official version of pdepend to be handled with Composer

2.2.4 2016-03-10 15:15 UTC