spryker/quote-extension

QuoteExtension module

1.7.0 2021-03-30 13:18 UTC

README

Latest Stable Version Minimum PHP Version

This module provides module provides plugin interfaces used by Quote module.

Installation

composer require spryker/quote-extension

Documentation

Module Documentation