spryker/new-relic-api

This package is abandoned and no longer maintained. No replacement package was suggested.

NewRelicApi module

1.1.0 2018-07-25 06:50 UTC

This package is auto-updated.

Last update: 2021-05-04 10:16:38 UTC


README

Build Status Coverage Status

NewRelicApi is a wrapper for the official NewRelic API.

This module is not continued at this point.

To be able to use NewRelic as Monitoring, please use spryker/monitoring and the NewRelic extension module spryker-eco/new-relic.

Installation

composer require spryker/new-relic-api

Documentation

Module Documentation