Meta package for MediaWiki to facilitate specifying required MediaWiki versions

dev-master 2013-12-20 20:25 UTC