ngutech/bitcoind-adapter

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Bitcoind service adapter for Daikon-CQRS projects.

v0.1 2021-02-13 22:46 UTC

This package is auto-updated.

Last update: 2021-11-14 00:32:57 UTC


README

PHP Version Support Lines of Code Packagist License

Build Status Code Coverage Type Coverage Code Quality Code Maintainability Dependabot

Bitcoind service adapter for Daikon-CQRS projects.