kdyby/translation-control

UI Component to Kdyby/Translation for Nette Framework

dev-master 2016-03-03 20:32 UTC

This package is auto-updated.

Last update: 2020-07-21 18:22:04 UTC


README

Build Status Downloads this Month Latest stable

Requirements

Kdyby/TranslationControl requires PHP 5.4 or higher.

Installation

The best way to install Kdyby/TranslationControl is using the Composer:

$ composer require kdyby/translation-control

Documentation

Learn more in the documentation.

Homepage http://www.kdyby.org and repository http://github.com/Kdyby/TranslationControl.