kdyby/translation

Integration of Symfony/Translation into Nette Framework

v2.3.0 2016-04-19 21:27 UTC

README

Build Status Downloads this Month Latest stable Join the chat at https://gitter.im/Kdyby/Help

Requirements

Kdyby/Translation requires PHP 5.3.2 or higher.

Installation

The best way to install Kdyby/Translation is using the Composer:

$ composer require kdyby/translation

Documentation

Learn more in the documentation.

Homepage http://www.kdyby.org and repository http://github.com/kdyby/Translation.