kdyby/curl

Curl wrapper for Nette Framework

Installs: 35 242

Dependents: 16

Stars: 26

Watches: 6

Forks: 15

Open Issues: 12

Language: PHP

v2.2.0 2014-07-26 16:52 UTC

README

Build Status Downloads this Month Latest stable

Requirements

Kdyby/Curl requires PHP 5.3.2 or higher with cUrl extension enabled.

Installation

The best way to install Kdyby/Curl is using Composer:

$ composer require kdyby/curl:~2.2

Documentation

Learn more in the documentation.

Homepage http://www.kdyby.org and repository http://github.com/kdyby/curl.