azathoth/monolog

Integration of Monolog into Nette Framework

v1.0.1 2014-09-08 19:09 UTC

README

Build Status Downloads this Month Latest stable

Integration of Monolog into Nette Framework

Requirements

Kdyby/Monolog requires PHP 5.3.2 or higher.

Installation

The best way to install Kdyby/Monolog is using Composer:

$ composer require kdyby/monolog:~1.0

Documentation

Learn more in documentation.

Homepage http://www.kdyby.org and repository http://github.com/Kdyby/Monolog.