akhawais/phpcord

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

PHP Library for Discord APIs

dev-master 2018-01-17 20:49 UTC

This package is auto-updated.

Last update: 2021-11-19 00:55:20 UTC


README

DO NOT USE THIS AT ALL PLOX.