pixidos/gpwebpay

GP WepPay integration for Nette Framework

3.0.1 2018-02-16 15:27 UTC

README

Build Status Donwload this Month Latest stable

GPWebPay is a Nette Add-On for GPWebPay service

Requirements

Pixidos/GPWebPay 3.0 requires PHP 7.1 or higher. For PHP 5.6 use version 2.2.0

Installation

The best way to install Pixidos/GPWebPay is using Composer:

$ composer require pixidos/gpwebpay

Documentation

Learn more in the documentation.