pixidos/gpwebpay-core

GPWepPay core php library for http api GPWebPay service

1.0.0 2020-01-21 13:34 UTC

This package is auto-updated.

Last update: 2020-01-21 14:12:28 UTC


README

Build Status Donwloads Latest stable Code coverage

GPWebPay Core is library for http api of GPWebPay service

Requirements

Pixidos/Gpwebpay-core 1.x requires PHP 7.1 or higher

Installation

The best way to install Pixidos/GPWebPay-Core is using Composer:

$ composer require pixidos/gpwebpay-core

Documentation

Learn more in the documentation.