igloonet/nette-mailkit-api

Mailkit api client library for nette framework

1.0 2018-11-28 09:25 UTC

This package is not auto-updated.

Last update: 2021-09-18 13:40:31 UTC


README

Build Status Coverage Status Latest Stable Version Monthly Downloads

Requirements

Igloonet/NetteMailkitApi requires PHP 7.1 or higher.

Installation

The best way to install Igloonet/NetteMailkitApi is using Composer:

$ composer require igloonet/nette-mailkit-api

Documentation

Learn more in the documentation.