igloonet/mailkit-api

Mailkit api client library

1.1 2019-02-22 14:38 UTC

This package is auto-updated.

Last update: 2021-09-15 17:37:49 UTC


README

Build Status Coverage Status Latest Stable Version Monthly Downloads License

Requirements

Igloonet/MailkitApi requires PHP 7.1 or higher.

Installation

The best way to install Igloonet/MailkitApi is using Composer:

$ composer require igloonet/mailkit-api

Documentation

Learn more in the documentation.