grand-media/security-doctrine

GrandMedia SecurityDoctrine

dev-master 2017-08-14 12:52 UTC

This package is auto-updated.

Last update: 2022-09-17 22:33:08 UTC


README

Build Status Downloads this Month Latest stable Coverage Status PHPStan

Installation

The best way to install GrandMedia/SecurityDoctrine is using Composer:

$ composer require grand-media/security-doctrine:@dev