kdyby/doctrine

Doctrine integration into Nette Framework

Installs: 69 178

Dependents: 82

Stars: 63

Watchers: 25

Forks: 40

Open Issues: 34

Language: PHP

v2.3.1 2015-04-05 14:14 UTC

README

Build Status Downloads this Month Latest stable

Requirements

Kdyby/Doctrine requires PHP 5.4 with pdo extension.

Installation

The best way to install Kdyby/Doctrine is using Composer:

$ composer require kdyby/doctrine

Documentation

Learn more in the documentation.

Homepage http://www.kdyby.org and repository http://github.com/kdyby/doctrine.