ahnames/hipanel

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

AHnames implementation of HiPanel

Installs: 465

Dependents: 0

Suggesters: 0

Security: 0

Stars: 3

Watchers: 4

Forks: 3

Open Issues: 0

Type:yii2-extension


README

AHnames implementation of HiPanel

Latest Stable Version Total Downloads Build Status Scrutinizer Code Coverage Scrutinizer Code Quality Dependency Status

HiPanel is next generation billing and control panel for hosting, domains and more.

This package is HiPanel build for AHnames.com domain registrator.

Installation

The preferred way to install this yii2-extension is through composer.

Either run

php composer.phar require "ahnames/hipanel"

or add

"ahnames/hipanel": "*"

to the require section of your composer.json.

License

This project is released under the terms of the proprietary license. Read more here.

Copyright © 2015-2017, AHnames (https://ahnames.com/)