spryker/search-gui

SearchGui module

dev-beta/app-store-demo 2021-09-23 18:21 UTC

This package is auto-updated.

Last update: 2022-05-18 14:49:29 UTC


README

Latest Stable Version Minimum PHP Version

Provides Zed UI interface for choosing search adapter.

Installation

composer require spryker/search-gui

Documentation

Spryker Documentation