kdyby/doctrine-search

This package is abandoned and no longer maintained. No replacement package was suggested.

Integration of Doctrine Search and Elastica into Nette Framework

dev-master 2017-05-11 23:11 UTC

This package is auto-updated.

Last update: 2019-02-20 19:34:40 UTC


README

Build Status Downloads this Month Latest stable Join the chat at https://gitter.im/Kdyby/Help

Requirements

Kdyby/DoctrineSearch requires PHP 5.3.2 or higher.

Installation

The best way to install Kdyby/DoctrineSearch is using Composer:

$ composer require kdyby/doctrine-search:@dev

Documentation

Learn more in the documentation.

Homepage http://www.kdyby.org and repository http://github.com/Kdyby/DoctrineSearch.