kdyby/doctrine-cache

Doctrine Cache bridge for Nette Framework

v2.5.2 2016-07-07 20:48 UTC

README

Build Status Downloads this Month Latest stable Join the chat at https://gitter.im/Kdyby/Help

Requirements

Kdyby/DoctrineCache requires PHP 5.4.

Installation

The best way to install Kdyby/DoctrineCache is using Composer:

$ composer require kdyby/doctrine-cache

Documentation

Learn more in the documentation.

Homepage http://www.kdyby.org and repository http://github.com/kdyby/doctrinecache.