spryker/product-discontinued-product-bundle-connector

ProductDiscontinuedProductBundleConnector module

1.2.2 2020-06-02 09:42 UTC

README

Latest Stable Version Minimum PHP Version

Contains the plugin implementation that discontinues a product bundle if part of the bundle is discontinued

Installation

composer require spryker/product-discontinued-product-bundle-connector

Documentation

Module Documentation