quinix/forms

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Forms extension for Nette Framework and Doctrine

0.1.1 2015-02-15 19:39 UTC

This package is auto-updated.

Last update: 2021-10-13 04:22:38 UTC