pixidos/youtube-api

Youtube-api extension for Nette Framework

1.0.1 2018-01-16 19:00 UTC

This package is not auto-updated.

Last update: 2020-01-24 16:49:58 UTC


README

Build Status Donwload this Month Latest stable

original idea: nextras/youtube-api

Requirements

Pixidos/GPWebPay requires PHP 5.6 or higher.

Installation

The best way to install Pixidos/YoutubeApi is using Composer:

$ composer require pixidos/youtube-api

Documentation

Learn more in the documentation.

License

MIT. See full license.