packaged/polyfill

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

1.1.0 2021-02-10 09:30 UTC

This package is auto-updated.

Last update: 2021-06-10 11:26:00 UTC


README

Importing this package into your composer requirements will replace the symfony polyfills if they are unrequired