packaged/polyfill-php74

1.1.0 2021-02-10 09:17 UTC

This package is auto-updated.

Last update: 2021-04-10 10:57:13 UTC


README

Importing this package into your composer requirements will replace the symfony polyfill-php74 package if you already have php 7.4 or greater