packaged/polyfill-php72

1.1.0 2021-02-10 09:07 UTC

This package is auto-updated.

Last update: 2021-11-10 12:30:56 UTC


README

Importing this package into your composer requirements will replace the symfony polyfill-php72 package if you already have php 7.2 or greater