packaged/polyfill-php71

1.1.0 2021-02-10 09:09 UTC

This package is auto-updated.

Last update: 2021-04-10 09:57:57 UTC


README

Importing this package into your composer requirements will replace the symfony polyfill-php71 package if you already have php 7.1 or greater