packaged/polyfill-php81

1.1.0 2021-02-10 09:23 UTC

This package is auto-updated.

Last update: 2021-04-10 10:57:12 UTC


README

Importing this package into your composer requirements will replace the symfony polyfill-php81 package if you already have php 8.1 or greater