nasext/dependent-select-box

DependentSelectBox for Nette Framework

v2.7.1 2017-02-16 11:47 UTC

README

DependentSelectBox for Nette Framework.

Requirements

NasExt/DependentSelectBox requires PHP 5.3.2 or higher.

Installation

The best way to install NasExt/DependentSelectBox is using Composer:

$ composer require nasext/dependent-select-box

Documentation

Learn more in the documentation.

Repository http://github.com/nasext/dependentselectbox.