kdyby/redis

Redis storage for Nette Framework

v4.1.0 2018-05-03 07:00 UTC

README

Build Status Downloads this Month Latest stable Join the chat at https://gitter.im/Kdyby/Help

Requirements

Kdyby/Redis requires PHP 7.0 or higher.

Installation

$ composer require kdyby/redis

Documentation

Learn more in the documentation.

Homepage http://www.kdyby.org and repository http://github.com/kdyby/Redis.