instante/require-js

Integration with require.js frontend

1.2.0 2016-10-26 12:14 UTC

This package is not auto-updated.

Last update: 2020-05-29 18:18:11 UTC


README

Build Status Downloads this Month Latest stable

Integration with require.js frontend

Requirements

Installation

The best way to install Instante responses is using Composer:

$ composer require instante/require-js