instante/bootstrap

User-friendly interface to bootstrap Nette application

1.2.1 2016-10-26 13:06 UTC

This package is not auto-updated.

Last update: 2020-08-05 04:05:16 UTC


README

Build Status Downloads this Month Latest stable

Requirements

Installation

The best way to install Instante bootstrap is using Composer:

$ composer require instante/bootstrap