ibexa/compatibility-layer

There is no license information available for the latest version (v4.4.0-rc1) of this package.

Compatibility layer between old code from organisation ezsystems and version 4.0 code from organisation ibexa


README