freezy-bee/mail-chimp

Integration MailChimp 3.0 API into Nette Framework.

v1.0.0 2018-07-30 13:02 UTC

README

MailChimp 3.0 API for Nette Framework.

Requirements

FreezyBee/MailChimp requires PHP 5.4

Installation

The best way to install FreezyBee/MailChimp is using Composer:

$ composer require freezy-bee/mail-chimp

Documentation

Learn how to use MailChimp API in EN documentation or official [MailChimp API] (http://developer.mailchimp.com/documentation/mailchimp/).

Homepage https://freezybee.ifire.cz and repository http://github.com/FreezyBee/MailChimp.