dravencms/packager

Packager for dravencms

Installs: 222

Dependents: 2

Suggesters: 0

Security: 0

Stars: 0

Watchers: 2

Forks: 0

Open Issues: 3

Type:dravencms-package

v1.0.2 2018-01-03 04:06 UTC

This package is auto-updated.

Last update: 2021-06-12 22:48:05 UTC


README

This is a simple Packager module for dravencms

Instalation

The best way to install dravencms/packager is using Composer:

$ composer require dravencms/packager:@dev

Then you have to register extension in config.neon.

extensions:
	packager: Dravencms\Packager\DI\PackagerExtension