chubbyphp/chubbyphp-service-provider

This package is abandoned and no longer maintained. No replacement package was suggested.

Chubbyphp service provider

dev-master / 1.0.x-dev 2018-08-02 19:15 UTC

README

Build Status Scrutinizer Code Quality Code Coverage Total Downloads Monthly Downloads Latest Stable Version Latest Unstable Version

Description

Pimple service providers.

Requirements

  • php: ~7.0
  • psr/log: ~1.0

Suggest

Installation

Through Composer as chubbyphp/chubbyphp-service-provider.

composer require chubbyphp/chubbyphp-service-provider "~1.0"

Providers

Copyright

Dominik Zogg 2018