bavix/laravel-wallet-swap

Addition to the package laravel-wallet.

4.1.0 2021-11-26 17:29 UTC

This package is auto-updated.

Last update: 2021-11-26 17:31:33 UTC


README

Scrutinizer Code Quality Code Coverage Build Status Code Intelligence Status Mutation testing badge

Package Rank Latest Stable Version Latest Unstable Version License composer.lock

laravel-wallet-swap - Addition to the package laravel-wallet.

  • Vendor: bavix
  • Package: laravel-wallet-swap
  • Version: Latest Stable Version
  • PHP Version: 7.1+
  • Laravel Version: 5.5, 5.6, 5.7, 5.8, 6.x, 7.x, 8.x
  • Composer: composer require bavix/laravel-wallet-swap

Supported by

Supported by JetBrains