async-bot/stackoverflow-chat-driver

StackOverflow Chat Driver

dev-master 2019-12-03 23:19 UTC

This package is auto-updated.

Last update: 2020-02-04 00:06:11 UTC


README

Latest Stable Version Build Status Coverage Status License

StackOverflow Chat driver for the Async Bot framework

Requirements

  • PHP 7.4

Installation

composer require async-bot/stackoverflow-chat-driver