zazoomauro/tv-remote

There is no license information available for the latest version (v1.0.2) of this package.

v1.0.2 2017-03-16 18:00 UTC

This package is not auto-updated.

Last update: 2022-11-26 10:08:15 UTC


README

Latest Stable Version Total Downloads Latest Unstable Version License composer.lock Build Status

Dependencies

  • OSX > 10.8
  • PHP > 7.0
  • VLC > 2.1

Installation

composer global require zazoomauro/tv-remote

Usage

tv open-channel

And then you can select the desired channel

Resources