tlumx/tlumx-router

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Tlumx Routing Component

v1.0.0 2018-07-25 21:45 UTC

This package is not auto-updated.

Last update: 2021-06-18 11:58:48 UTC


README

Build Status Coverage Status License

Tlumx\router - routing component.

Requirements

  • PHP >= 7.1

Installation

Use Composer to install tlumx-router.

$ composer require tlumx/tlumx-router

Usage

See: https://docs.tlumx.com/tlumx-router/

Resources