spryker/security-gui

SecurityGui module

0.1.2 2021-02-11 12:41 UTC

This package is auto-updated.

Last update: 2021-02-23 12:18:20 UTC


README

Build Status Minimum PHP Version

Module provides Zed UI interface for User authentication.

Installation

composer require spryker/security-gui

Documentation

Spryker Documentation