spryker/security

Security module

Maintainers

Details

github.com/spryker/security

Source

Installs: 836 677

Dependents: 10

Suggesters: 2

Security: 0

Stars: 0

Watchers: 10

Forks: 0


README

Latest Stable Version Minimum PHP Version

Module provides a SecurityApplicationPlugin, which can be used to secure resources.

Installation

composer require spryker/security

Documentation

Spryker Documentation