spryker/application-extension

ApplicationExtension module

1.0.1 2019-01-14 15:22 UTC

README

Build Status Minimum PHP Version

ApplicationExtension module provides plugin interfaces used by Application module.

Installation

composer require spryker/application-extension

Documentation

Spryker Documentation