spryker-shop/web-profiler-widget

WebProfilerWidget module


README

Latest Stable Version Minimum PHP Version

WebProfilerWidget module.

Installation

composer require spryker-shop/web-profiler-widget

Documentation

Spryker Documentation