spryker-sdk/spryk-gui

SprykGui module

0.1.8 2020-11-04 12:00 UTC

README

Build Status Minimum PHP Version PHPStan

GUI for Spryk tool. The Spryk tool can be used standalone, for optimized usage in Spryker this module offers a GUI in Zed.

Installation

composer require --dev spryker-sdk/spryk-gui

This is a development only "require-dev" module. Please make sure you include it as such.

Documentation

Module Documentation