codeception/module-asserts

Codeception module containing various assertions

3.0.0 2022-02-16 19:48 UTC

This package is auto-updated.

Last update: 2022-05-20 11:32:19 UTC


README

Actions Status Latest Stable Version Total Downloads License

A Codeception module containing various assertions.

Requirements

  • PHP 8.0 or higher.

Installation

composer require "codeception/module-asserts" --dev

Documentation

See the module documentation.

Changelog

License

Codeception Module Asserts is open-sourced software licensed under the MIT License.

© Codeception PHP Testing Framework