portiny/elasticsearch-nette

Portiny/Elasticsearch integration extension for Nette Framework.

5.0.2 2019-11-29 08:35 UTC

This package is auto-updated.

Last update: 2020-03-25 11:48:08 UTC


README

Build Status Downloads Latest stable

Portiny/Elasticsearch integration extension for Nette Framework.

Installation

The simplest way to install Portiny/Elasticsearch-Nette is using Composer:

$ composer require portiny/elasticsearch-nette

Resources