papaya/module-poll

There is no license information available for the latest version (1.1.1) of this package.

1.1.1 2020-11-12 18:24 UTC

This package is auto-updated.

Last update: 2024-05-17 16:33:02 UTC


README

Copyright: 2002-2014 dimensional GmbH (www.dimensional.de)
Licence: GPL V2 - GNU General Public Licence, version 2

This is a module for papaya CMS.

Installation

Use Composer to install it:

composer require papaya/module-poll