nettrine/fixtures

Doctrine Fixtures for Nette Framework

v0.6.0 2020-12-11 13:43 UTC

This package is auto-updated.

Last update: 2021-06-04 18:49:57 UTC


README

68747470733a2f2f62616467656e2e6e65742f6769746875622f636865636b732f6e65747472696e652f66697874757265732f6d61737465723f63616368653d333030 68747470733a2f2f62616467656e2e6e65742f636f766572616c6c732f632f6769746875622f6e65747472696e652f66697874757265733f63616368653d333030 68747470733a2f2f62616467656e2e6e65742f7061636b61676973742f646d2f6e65747472696e652f6669787475726573 68747470733a2f2f62616467656e2e6e65742f7061636b61676973742f762f6e65747472696e652f6669787475726573

68747470733a2f2f62616467656e2e6e65742f7061636b61676973742f7068702f6e65747472696e652f6669787475726573 68747470733a2f2f62616467656e2e6e65742f6769746875622f6c6963656e73652f6e65747472696e652f6669787475726573 68747470733a2f2f62616467656e2e6e65742f62616467652f737570706f72742f6769747465722f6379616e 68747470733a2f2f62616467656e2e6e65742f62616467652f737570706f72742f666f72756d2f79656c6c6f77 68747470733a2f2f62616467656e2e6e65742f62616467652f73706f6e736f722f646f6e6174696f6e732f463936383534

Website 🚀 contributte.org | Contact 👨🏻‍💻 f3l1x.io | Twitter 🐦 @contributte

Usage

To install latest version of nettrine/fixtures use Composer.

composer require nettrine/fixtures

Documentation

For details on how to use this package, check out our documentation.

Versions

State Version Branch Nette PHP
dev ^0.7 master 3.0+ >=7.2
stable ^0.6 master 3.0+ >=7.2
stable ^0.4 master 2.4 ^7.1

Development

See how to contribute to this package. This package is currently maintained by these authors.

538058?v=3&s=80

Sponsoring

22914186?s=80&v=4

Consider to support contributte development team. Also thank you for using this package.